Once I'm trying to run my emulator it comes up like that while it sepose to be a Nexus 5, therefore I can't run my projects succefully. How can I fix this to have an other emulator please?
Thanks for helpers.