hamzah nasirudin


please help me :(

in tutorial number 4 android app development when i try to go to avg then you choose bucky but in mine there is only nexus 5 api when i click and this error appears please give me a solution :) it says HAX kernel modul is not installed properly but i already install haxm manual like you said in my first question.