emulator: ERROR: Could not load OpenGLES emulation library: Could not load DLL!

emulator: ERROR: Could not initialize OpenglES emulation, use '-gpu off' to disable it.